Requisitos del sistema

Potencia computacional multiplataforma

Especificaciones del equipo
OpenCL, NVIDIA CUDA

Para usar las capacidades computacionales incorporadas de Wolfram Finance Platform, usted necesitará una tarjeta de precisión dual de gráficos que da soporte a OpenCL o CUDA, tales como muchas de las tarjetas de NVIDIA, AMD, y otros.

Wolfram Finance Platform 2.6 está disponible en las siguientes plataformas:

  Microsoft Windows    

Bloomberg está disponible solamente en la plataforma Windows

Microsoft Windows

32 bits

64 bits

Windows 10
Windows 8.1
Windows 8
Windows 7
Windows Server 2016
Windows Server 2016 da soporte solamente a sistemas de 64 bits.
Windows Server 2012
Windows Server 2012 da soporte solamente a sistemas de 64 bits.
Windows HPC Server 2008 R2
Windows HPC Server 2008 da soporte solamente a sistemas de 64 bits.
Windows Server 2008 R2

Información adicional:
Para obtener asistencia para migrar su instalación de Wolfram Finance Platform a su nuevo equipo, contacte a Servicio al cliente»
Para usar el nuevo atributo de compilación C en Wolfram Finance Platform, un compilador C es necesario.
Para los requisitos de sistema de Wolfram Finance Platform 1.0 y 2.5, visite la página Requisitos de sistema de productos Wolfram.

¿Tiene alguna pregunta acerca de su configuración? Contáctenos»
¿Necesita Wolfram Finance Platform para Linux o Mac? Contáctenos»



enjadept-brzhko